Suchergebnisse

Suchergebnisse 1-20 von insgesamt 695.

  • Ich glaube, wir sprachen hier ursprünglich von Monitoren....

  • Zitat von (s)low: „nur größere Fläche bei gleicher Auflösung ist irgendwie Quatsch “ Ja, das hat etwas. Im Büro habe ich zwei 27" Boliden, aber komisch, hier zu Hause komme ich immer noch mit meinem 19" aus. Und solange der auch noch gut funktioniert, bleibt es auch dabei.

  • Alte Super 8 digitalisieren?

    CliffDexter - - SD-Bearbeitung

    Beitrag

    Ich lasse mir meine Super 8 Filme professionell digitalisieren, vorher werden sie gründlich gereinigt. Das sollte man bei alten Filmen grundsätzlich tun.

  • Zitat von (s)low: „sitze gerade im Homeoffice vor meinem alten Samsung T220 (also 22zoll) irgendwie erbärmlich;-) “ Ich komme mit meinem 19" immer noch hin. Schon mal bei Pollin geschaut?

  • Zitat von _Mayday_: „Sorry stand "von einer Mitteilung" und habe fälschlicherweise an ein Popup gedacht. “ Na, die Meldung auf dem lokalen PC kommt ja regelmäßig, aber gestern kam eben eine Mail von einer extra dafür eingerichteten lokalen Mailadresse der IT.

  • Zitat von _Mayday_: „Ist eine automatische Systemmeldung und keine IT-Person die da nachschaut und dich informiert. “ Wer lesen kann.... Ich sprach von einer Mail, nicht von einer Systemmeldung.

  • Moin, habe heute erstmalig seitens unserer IT die Mitteilung bekommen, dass mein Passwort in Kürze abläuft. Das hat mich verblüfft. Wie können die das sehen? Rechner hängt an eine firmeninternen Domäne.

  • Zitat von stardvd: „offenbar kann Deine IT in den Gruppenrichtlinien vorgeben das man immer einen Benutzer angeben muss. Du solltest mal klären ob das so ist. “ Was an einem festen Arbeitsplatz ja nun gar keinen Sinn macht. Bei meinem Formenrechner bin ich ebenfalls schon vorgeblendet, Passwort reicht.

  • Zitat von stardvd: „Schildere das Problem mal genauer, denn eigentlich sollte der letzte Benutzer als "Vorschlag" beim nächsten Start eingetragen sein und Du musst nur noch das Passwort eingeben. “ Ist bei mir auch so.

  • Windows Treiber Tuning

    CliffDexter - - PC + PC-Komponenten

    Beitrag

    Ja, das mit den fehlenden Gerätetreibern nervt mich auch bei einem Windows 7pro PC. Ständig piept das "Gerät angemeldet", "Gerät abgemeldet", keine Ahnung was das ist. So als ob ein einmal eingesteckter USB-Stick virtuell noch da wäre.

  • Windows 10: WLAN langsam

    CliffDexter - - PC + PC-Komponenten

    Beitrag

    Muss ich nachsehen, wenn die Kiste wieder läuft, erst mal alle Dateien vom Dell nach extern kopieren. Dann vergleiche ich das mit dem Schleppi, der hat auch einen AVM Stick dran, mit Windows 7pro. Das sollte dann ja identisch sein. Ach so: Der Upload ist übrigens identisch, lediglich der Download ist beschnitten.

  • Windows 10: WLAN langsam

    CliffDexter - - PC + PC-Komponenten

    Beitrag

    Naja, an sich gibt mir schon der Unterschied aller anderen Geräte mit 54MB vs. 24MB zu denken. Da muss ja schon etwas gerätespezifisches im argen sein. Aber wie schon geschrieben, auch im Netz findet sich nichts Konkretes dazu. Da bleibt mir wohl nur ein Kabel übrig. Auf jeden Fall bleiben die anderen Rechner, wie sie sind. Das läuft wenigstens vernünftig.

  • Windows 10: WLAN langsam

    CliffDexter - - PC + PC-Komponenten

    Beitrag

    Zitat von stardvd: „In der Fritzbox kannst Du doch nachsehen, wie schnell die Geräte tatsächlich sind. Prüfe das mal. “ Wer lesen kann.... Zitat von CliffDexter: „Die Fritzbox bescheinigt allen angeschlossenen Geräten 54MB (ich muss derzeit noch bei 2,4GHz und WPA bleiben), nur der Windows 10 Kiste gerade einmal 24MB. “ Zitat von CliffDexter: „Ein ähnlicher Stick von Edimax kommt zum gleichen Resultat. “ Ist doch eindeutig beschrieben. Alle anderen PCs, einer mit XP, einer mit Windows 7 haben 54…

  • Windows 10: WLAN langsam

    CliffDexter - - PC + PC-Komponenten

    Beitrag

    ich denke nicht, dass es so ist. Alle anderen PCs und meine Windows 7 Kiste haben ihre 54Mb, eben nur die Windows 10 Kiste nicht.

  • Windows 10: WLAN langsam

    CliffDexter - - PC + PC-Komponenten

    Beitrag

    Moin, so, meine Windows 10 Kiste läuft soweit gut, per LAN habe ich auch vollen Durchsatz, sogar 60 statt der veranschlagten 50. Allerdings ist mein WLAN plötzlich nur noch halb so schnell wie auf meiner Windows 7 Kiste. Im Netz haben scheinbar viele das Problem, aber eine vernünftige Lösung habe ich nirgends gefunden. In's Netz gehe ich mit einem Fritz WLAN Stick AC 430, den habe ich auch gleich noch mit dem neuesten Treiber von AVM aktualisiert, hat aber nichts gebracht. Ein ähnlicher Stick vo…

  • Zitat von reinerzufall: „War alles auf deutsch gestellt bis auf die App Sprache Habe ich dann umgestellt, Neustart und danach den microsoft store öffnen. Jetzt wurden alle Standard Apps erneut in Deutsch runtergeladen. “ Moin, das ist bei mir auch so, einige Programme sind komplett auf englisch. Kannst Du mal etwas detaillierter erklären, was Du alles gemacht hast?

  • Entschuldigt, wenn ich mich mit einer OT Frage mal einklinken darf: Ich habe hier eine refurbished HP Pavillon Kiste mit Win 10pro, bislang noch nicht eingeschaltet. Gibt es irgendetwas beim ersten Start zu beachten?

  • Zitat von AndreasBloechl: „Normal übergibt dann der Explorer ja nur diese eine Datei. “ Ich glaube, das hatte ich in meiner Antwort auch so geschrieben.....

  • Mache ich auch so, da spielt er alles hintereinander ab (nur bei Musik, nicht bei Video). Gehe ich über einen Dateibrowser und wähle eine Datei, so wird auch nur die gespielt. Allerdings muss ich dann den VLC oben "herunterwischen" um evtl. die Pause verwenden zu können.